Tuesday, December 06, 2016

getopts.pl 이 없다면!!!

perl script를 실행시킬때 Can't locate getopts.pl 이라는 에러가 났을때

당신의 OS가 우분투라면?

apt-get install libperl4-corelibs-perl
로 해결가능합니다. orz

No comments: